Peugeot TXT : la batterie ne recharge pas

Modérateur : modérateurs

Répondre
Stiven
Messages : 3
Enregistré le : lun. 20 août 2018 03:05

Peugeot TXT : la batterie ne recharge pas

Message par Stiven »

Bonjour à tous,
J'ai un Peugeot TXT 125 des années '80 et j'ai vu que j'arrive pas assez des volts pour changer la batterie, seulement 3,4v. Est-ce que quelqu'un peut me dire quels sont les tests à faire sur le générateur et regolateur ? Je vu sur internet que il faut contrôler le trois câbles qui sortent, mais la sont plus...
Je vais joindre des photos
Fichiers joints
IMG-20180828-WA0014.jpeg
IMG-20180828-WA0014.jpeg (783.45 Kio) Vu 1527 fois
IMG-20180830-WA0007.jpg
IMG-20180830-WA0007.jpg (158.13 Kio) Vu 1527 fois

levrier-noir
Messages : 3298
Enregistré le : lun. 29 nov. 2010 10:54

Re: Peugeot TXT : la batterie ne recharge pas

Message par levrier-noir »

Sur la photo, les fils qui sortent du volant magnétique se trouvent à l'avant sur le berceau gauche du cadre et remontent sous le réservoir. Ce sont les fils sous le cache en caoutchouc (l'autre photo , bianco rosso verde)
Tu es sûr que ta batterie est bonne ?

Stiven
Messages : 3
Enregistré le : lun. 20 août 2018 03:05

Re: Peugeot TXT : la batterie ne recharge pas

Message par Stiven »

Bonjour,
Oui la batterie est en bonne état, à la batterie arrivent malheureusement 3,4 v......
Mais il y à 2 fils "Verde G": est il suffisant de tester un Verde avec les outres Bianco Rosso ou il faut tester tous le deux verde et voir donc si le voltages sont similaire? :!:

sixsixhuit
Messages : 29
Enregistré le : mar. 1 août 2017 21:34
Localisation : En Méditérranée.

Re: Peugeot TXT : la batterie ne recharge pas

Message par sixsixhuit »

il faudrait reprendre dans l'ordre :
Les fils qui remontent le + vers la batterie ne sont pas en court circuit, fonction ohmmètre entre le fil et la masse, batterie débranchée.
Sur les fils venant de "l'alternateur", combien de volts (en alternatif), normalement plus de 6v ou 12v selon la batterie.
S'il y a moins voir du coté de l'alternateur, fils coupés, bobines internes abimées ou isolant trop vieux.
Si plus de 6v ou 12v (6,7v ou 13,5v normalement) et toujours rien en sortie du redresseur, celle ci n'étant pas en charge, c'est la régulation /redressement qui est en cause.
Même test avec une ampoule 21w à la place de la batterie, il doit y avoir 6v ou 12v environs aux bornes de l'ampoule, si moins, un des éléments ci dessus est HS.
si c'est bon, le faisceau doit avoir un problème plus loin.
222100668

Répondre