probleme de liquide de refroidissement

Modérateur : modérateurs

1100fou
Messages : 28
Enregistré le : lun. 28 sept. 2015 00:57
Localisation : haut rhin

probleme de liquide de refroidissement

Message par 1100fou »

Salut à tous
j’ai un petit souci en ce moment avec Mon 600 Nordwest hier en rentrant de balade env 100 km la moto n’a pas chauffée mais le liquide de refroidissement a refoulé par le vase d’expansion J’en ai pris plein le casque, merci la visière
En arrivant a la maison j'ai ouvert le bouchon du vase moteur au ralenti le liquide ne bouillait pas mais on aurait dit un circuit direct avec la pompe

Quelqu’un aurait il déjà eu ce problème ou saurait il de quoi ça pourrait venir et peut être un schéma du système de refroidissement
Merci d’avance

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Oui moi ça m'est arrivé sur la Saturno, le vase d'expension refoulait quand je montait dans les tours au ralenti et jusqu'à 3000 rien et dés que j'ouvrais les gaz ça faisait un petit gézer c'était très joli.
C'était juste le joint de culasse qui avait lâché parce qu'il n'y avait plus assez de liquide de refroidissement dans le circuit, bicause le radiateur était percé .

gilles 04
Messages : 56
Enregistré le : lun. 23 avr. 2012 21:57
Localisation : MANE. 04

Re: probleme de liquide de refroidissement

Message par gilles 04 »

Bonsoir,
oui,cela m'est arrivé,mais pour moi,s'est la partie métallique du joint qui à creuser la culasse.
J'avais acheter se moteur d'occase,est je pense qu'ils avait du rouler avec la culasse un peut desserrée,
je n'ai pas contrôlé les pièces, donc, démontage, et j'ai rectifié le plan de joint,est sa roule toujours.
Bonne soirée.
Gilles.

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Je n'ai pas eu à rectifier la culasse, le moteur 'avait pas eu le temps de chauffer suffisament quand je m'en suis apperçu, j'ai juste fais un contôle maison du plan de joint avec un miroir épais et de la pâte à roder.

1100fou
Messages : 28
Enregistré le : lun. 28 sept. 2015 00:57
Localisation : haut rhin

Re: probleme de liquide de refroidissement

Message par 1100fou »

Merci pour les réponses qui ne me rassure pas du tout mais question si c'était le joint de culasse j'aurais de la confiture dans le liquide et là il est propre….

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

non pas obligatoirement, la confiture elle se crée quans ça fait plisieur semaine que le problème existe (ou plusieurs millier de kilomètres. dans ton cas ça à l'air d'être comme pour moi ça vient d'arriver et ton moteur n'a pas eu le temps de prendre un coup de chaud, en tout cas pas un coup qui aurai pu endommager autre chose.
Ces moteur son solide de ce côté là j'en ai fais l'expérience, j(ai eu ça et je ne sais pas combien de Kilomètre j'ai fais comme ça parce que je roulais surtout de nuit et quemon mano n'avait plus de lumière.
J'ai grippé une pompe à eau et comme je suis un bourin j'ai continué par étape en m'arrétant chaque foi que l'aiguille arrivait dans le rouge pour aller chez le concessionnaire me faire dépanner.
Et je suis rentré de Vendée 550 km avec l'aiguille à raz du rouge parce que le radiateur était encrassé un jour ou il faisait presque 40°. A chaque foi Saturno n'a pas bronché, et elle à dépassé les 160000 km sans dégas majeur. D'ailleur j'ai l'intension de le remettre en route ce moteur.

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

1100fou a écrit :Merci pour les réponses qui ne me rassure pas du tout mais question si c'était le joint de culasse j'aurais de la confiture dans le liquide et là il est propre….

Confiture ou mayonnaise, Tu as de la Mayo quand le liquide de refroidissement se mélange à l'huile. (fuite entre circuit huile et eau); dans ton cas, (si c'est le joint de culasse) la fuite est, entre la chambre de combustion et le circuit d'eau.
Assures toi dans un premier temps, que ton bouchon de radiateur fonctionne normalement.

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Le premier truc à vérifier c'est si il a assez de liquide dans le circuit et si la culasse est bien remplie parce que c'est parce qu'il y a de l'air la dedans que ça monte en pression. la cause est à chercher ensuite. et elle sont multiple. fuite , durite, radiateur, pompe, bouchon qui déconne...

1100fou
Messages : 28
Enregistré le : lun. 28 sept. 2015 00:57
Localisation : haut rhin

Re: probleme de liquide de refroidissement

Message par 1100fou »

Salut
le liquide est claire pas de trace d'huile
par contre y a t'il une astuce pour faire une purge correcte
je n'ai pas de perte de liquide mais je vais refaire un check
pour le bouchon il reste coincé que ça refoule dans le vase??

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Oui il y a une astuce. sur la culasse entre les arbre à came coté droit du moteur tu as une vis 6 pans de 10 mm c'est la mise en purge du haut moteur.
quand tu rempli le circuit tu doit la retirer et prenant garde de ne pas perdre le joint rondelle cuivre. ensuite tu rempli le circuit jusqu'à ce qu'il déborde par ce petit trou et tu remet la vis. si tu ne le fais pas il reste de l'air enfermé dans la culasse qui peu très difficilement sortir et celle-ci monte en température très vite, l'air se dilate et le liquide est expulsé par le bouchon du vase.
Si ça se trouve ta panne c'est juste ça.

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

1100fou a écrit :Salut
le liquide est claire pas de trace d'huile
Quand le joint fuit entre chambre de combustion et circuit de refroidissement, tu n'as pas d'huile dans le liquide mais du gaz d'échappement.

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Pour en arrivé à ce que l'huile passe dans le circuit il faudrait que la culasse fonde, dans ce cas je pense que t'inquiéter du joint deviendrai ta dernière préoccupation. :roll:

samtek
Messages : 303
Enregistré le : mer. 19 août 2015 20:55
Localisation : 71

Re: probleme de liquide de refroidissement

Message par samtek »

J'ai eu un souci similaire le liquide ne revenait pas dans le radiateur le liquide ne faisant que montée dans le vase
C'était bien le joint de culasse la première fois et la seconde c'était un mauvaise surfacage de la culasse...

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

connais tu la raison pour laquelle le joint de culasse à lâché la première fois?

samtek
Messages : 303
Enregistré le : mer. 19 août 2015 20:55
Localisation : 71

Re: probleme de liquide de refroidissement

Message par samtek »

Franchement j'en est aucune idée il était même pas claquer à proprement parler il y avait une fuite comme si mon cylindre ou ma culasse été déformé je voyait juste des traces noir qui passer par dessus ou dessous

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

juste au dessous de l'échappement?

samtek
Messages : 303
Enregistré le : mer. 19 août 2015 20:55
Localisation : 71

Re: probleme de liquide de refroidissement

Message par samtek »

Non non on voyait du noir sur le plan du joint qui communiqué entre le cylindre et le circuit de refroidissement

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Ce qui est arrivé avec certain moteur neuf c'est que la culasse n'a pas été resserré au premières révisions, elle devait l'être comme pour tout moteur à la première (500) et seconde (5000). généralement au 500 c'est fait, mais les 5000 pas toujours. Si ta moto a été entretenu neuve sous garantie par un consessionnaire qui faisait l'impasse sur les deux serrages logique que la culasse soit déformé. Maintenant sur une moto qui roulait peu et il y en a eu, la révision des 5000 n'a peut être pas été faite sous garantie, c'est à dire plus d'un an après achat, là si ça se trouve elle n'a plus vu un atelier de pro; et rien a été surveillé de ce côté là.
Sur ma première Saturno j'ai eu une alerte en 92 le joint s'est mi a fuir entre les échappement.
Je travaillais au Mans à l'époque, le concessionnaire Gilera du Mans avait déjà vu le problème.
On a mis une demi dose de " Wins" anti fuite, et il m'a dit de vidanger le circuit au bout de 5000 km, et je n'ai plus eu de problème après. Mais c'était dû à desserrage c'est évident. La Saturno devait avoir dans les 20000 km

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

Déterrage de post pour éviter les doublons.
Est ce que quelqu'un sait à quoi sert ce trou juste au dessus du joint de culasse ? 
Culasse NW.jpg
 

Comme pas mal d'entre nous j'ai eu du refoulement au delà du vase d'expansion (visière maculée). J'ai tout de suite pensé au joint de culasse mais avant de démonter, j'essaie d'aller au plus simple. J'ai changé le thermo-contact qui se trouve au bas du radiateur gauche (NW) car les ventilos ne se mettent pas en marche (il fonctionnent). J'ai testé le carlostat dans une casserole , il a l'air de fonctionner mais j'ai un doute. Je l'ai donc supprimer et vais aller faire un tour pour voir si il ne serait pas la cause d'une mauvaise circulation du LDR.
En rentrant (avant suppression du carlostat), j'ai remarqué que du LDR coulait de ce petit trou coté droit de la culasse ?!  :roll:
 

Avatar du membre
juju
Messages : 3453
Enregistré le : jeu. 16 déc. 2004 18:47
Localisation : Loire

Re: probleme de liquide de refroidissement

Message par juju »

oui, c'est pour l'evacuation d'eau qui pourrait entrer par le puit de bougie et gripperait la bougie
 

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

Merci !

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Donc la question maintenant c'est: Es du LDR ou simplement de l'eau qui coulait parce que tu a roulé sous la pluie ou passé ta moto au jet?

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

En fait, quand j'ai été aspergé de LDR, ça a également aspergé tout l'avant de la moto, je pense que c'est du liquide qui a rempli le puit de bougie. J'ai supprimé le carlorstat, je vais rouler comme ça aujourd'hui pour voir si ce n'est pas lui qui fait obstruction.

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

Après essai, le LDR monte presque à ras bord du vase d'expansion et ne redescend pas complètement après refroidissement. J'ai peur que ma première impression soit la bonne joint de culasse HS.  :cry:
 
 

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Si c'est ça il faut que tu trouve pourquoi il aurai lâché,
Après le changer ce n'est pas grand chose le plus gros du boulot c'est de sortir le moteur du cadre.
et comme tu ne doit pas avoir eu une chauffe d'enfer la culasse n'a pas dû souffrir ne se déformer, pour la contrôler tu le fait sur une glace avec de la pâte à roder, attention je dit une glace pas un miroir de 3mmc'est au moins 6 ou 8mm pour être sûr du plan de surface et accessoirement de la solidité.
Là tu étale la pâte à roder et tu frotte ta culasse dessus deux ou trois minutes, puis tu l'essuie et tu regarde si il y a des strace plus sombre par endroit si la crasses reste incrusté toujours au même point après plusieurs essais c'est ondulé.

Ce truc n'est valable que pour un mono ou des culasses séparé.
 

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

C'est bien ce qui m'emmerde ....sortir le moteur du cadre !  :lol:  Bon, c'est quand même plus simple qu'un 4 cylindres.  8)
 
 Effectivement, j'aimerais bien connaitre la cause , si c'est ça. Un seul des ventilos était branché, le deuxième n'était pas branché, du coup, je l'ai branché vu qu'il est présent.
D'ailleurs, durant mes essais, ils ne se sont jamais mis en marche  :roll: d'ou la suspicion d'air dans le circuit.
Pour la culasse, j'ai un marbre, ce qui facilitera le contrôle.
  

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Découpe le cadre au dessus du moteur comme ça pas besoin de le sortir :|
 

levrier-noir
Messages : 3634
Enregistré le : lun. 29 nov. 2010 10:54
Localisation : Panissières

Re: probleme de liquide de refroidissement

Message par levrier-noir »

Pas bête ! .... On y pense pas, d'autant que j'ai une disqueuse !  :mrgreen:

J'vais tenter l'anti fuite, rouler un peu et voir comment ça se passe.
 

Franck Lagaroje
Messages : 6882
Enregistré le : sam. 21 févr. 2009 12:48

Re: probleme de liquide de refroidissement

Message par Franck Lagaroje »

Et ça fera moins de bruit :mrgreen:
 

Lilian
Messages : 5695
Enregistré le : dim. 22 janv. 2006 17:37
Localisation : CLERMONT FERRAND 63

Re: probleme de liquide de refroidissement

Message par Lilian »

Attention lorsqu'on supprime le calorstat l'eau tourne aussi en rond autour du cylindre. le calorstat ouvre le chemin au liquide vers les radiateurs mais ferme également le chemin vers cylindre et culasse. Pour bien le supprimer il faut boucher le by pass (le petit tuyau qui va du calorstat à la culasse) sinon tu perds a vue de nez 30% de performance de refroidissement et sur le NW quand il fait chaud il faut tout.

Répondre