allumage RV 125

Modérateur: modérateurs

allumage RV 125

Messagepar lolo37 » Mer 6 Nov 2013 12:57

pas d'allumage sur mon RV 125 , batterie bien chargée , coupe contact sur ON , et pas d'etincelle à la bougie ( neuve ) , c'est un allumage Motoplat ave 1 bobine à 1 seul fil ( plus celui HT) il y a un petit boitier à coté de la bobine " modul electronic Motoplat " avec deux broches de connection , je n'arrive pas à trouver sur le forum un schema elec se rapprochant de ce système d'allumage !!
lolo37
 
Messages: 8
Enregistré le: Mer 23 Oct 2013 10:09

Re: allumage RV 125

Messagepar Lilian » Mer 6 Nov 2013 19:37

Non, mais ça ressemble grave a ce qu'on montait sur les mobs pour choper les 18000t.min^-1.
Ne ressemble t'il pas à ça:
Image
Lilian
 
Messages: 5698
Enregistré le: Dim 22 Jan 2006 18:37
Localisation: CLERMONT FERRAND 63

Re: allumage RV 125

Messagepar Lilian » Mer 6 Nov 2013 19:39

Et pour avoir encore moins d'inertie il y'avait la version rotor interne qui passait du ralenti a 18000 en 2s:
Image
Lilian
 
Messages: 5698
Enregistré le: Dim 22 Jan 2006 18:37
Localisation: CLERMONT FERRAND 63

Re: allumage RV 125

Messagepar lolo37 » Mer 6 Nov 2013 20:19

:mrgreen: au poil le moteur à demarre au premier coup de kick , le fil bleu qui sert à mettre le CDI à la masse, pour couper le moteur , était ..................... à la masse , juste en débranchant cette cosse , kick et WIIIIIIIIIIIIIIIIIIIIINNNNNNNNNNNNNNNNN , retse plus qu'a trouver la couille , coupe circuit , neimann , fil denudé touchant le cadre , c'est parti pour faire fumer le multimetre
quelques photos du bestiau
Image
Image

presque 5 ans sans tourner , et ca craque comme au premier jour ( bon , ca fume un peu ) qui à dit que c'est pas costaud les moteurs italiens :lol:
lolo37
 
Messages: 8
Enregistré le: Mer 23 Oct 2013 10:09

Re: allumage RV 125

Messagepar Franck Lagaroje » Mer 6 Nov 2013 23:50

Si ça ce trouve c'est pour ça qu'elle ne servait plus :P
Franck Lagaroje
 
Messages: 5239
Enregistré le: Sam 21 Fév 2009 13:48

Re: allumage RV 125

Messagepar lolo37 » Sam 9 Nov 2013 18:31

Franck Lagaroje a écrit:Si ça ce trouve c'est pour ça qu'elle ne servait plus :P


:cry: ouais , ou parce que la carte grise était pas en regle :evil: fais chier d'attendre 2015 pour demander une carte grise collection , cette moto était destinée à mon fils !!
Donc tant je passe à autre chose , je depoile la bete et je la vends en petits morceaux
lolo37
 
Messages: 8
Enregistré le: Mer 23 Oct 2013 10:09

Re: allumage RV 125

Messagepar juju » Sam 9 Nov 2013 22:42

t'auras personne pour te l'acheter.
Supermono terminé pompe remontée et... fuite au radiateur :evil:
juju
 
Messages: 2869
Enregistré le: Jeu 16 Déc 2004 19:47
Localisation: Loire

Re: allumage RV 125

Messagepar Lilian » Sam 9 Nov 2013 22:48

Pas forcément 2015, en l'absence des information c'est la date d'homologation du modèle qui est prise en compte.
Donc la feuille des mines fait foi.
Dans tous les cas ne le dis pas ici si tu la vends en pièces car tu vas te faire des ennemis.
Elle est rare et complete, c'est assez dommage de la désosser.
Lilian
 
Messages: 5698
Enregistré le: Dim 22 Jan 2006 18:37
Localisation: CLERMONT FERRAND 63


Retourner vers Moteur / Electrique / Electronique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron